Out of Hanwell

July 21, 2010

New name for JavaScript Lint

Filed under: JavaScript — Matthias Miller @ 3:29 pm

Someone recently suggested a name change for JavaScript Lint to avoid confusion with JSLint, and I think it’s a great idea. The problem is that I need good suggestions.

Proposals, anyone?


Blog at WordPress.com.